Resultados 1 por

"minha moto nao pega"

A minha scooter não pega
Olá a todos Hoje aconteceu-me um problema com a minha scooter Znen 125: Depois de cerca de uma semana parada na garagem peguei nela hoje de manha, saí de casa e tudo ok. Cerca de 5km depois começou "tipo aos soluços" e foi abaixo. Seguidamente
Minha factor nao pega
Olá pessoal, entao estou com um problema aqui. estava andando com minha factor tranquilamente e de repente a mangueira qe vai da caixa do filtro de ar para o carburador se soltou, a moto apagou na hora. Eu coloquei a mangueira de volta no lugar e apertei
minha moto não pega na partida só no pedal
oi galera to com um problema na minha kansas ela não quer pegar de jeito nenhum na eletrica ja no pedal e de primeira não to entendendo alguém ja teve problema parecido , valeu galera!!
moto nao pega nem com o afogador puxado
pessoal a minha moto nao ta pegando nem com o afogador puxado hoje ela esta usando o bura da 150 pois tenho o motor mais preparado . usei de boa o motorzao mais agora no frio ta fod... a moto nao quer ligar nem com o afogador puxado eu fico tentando dar
Moto xtz ruim de partida
Bom pessoal minha xtz era otima para pegar tanto de manha com frio ou sem frio dai tive que abrir o carburador para limpeza dai em diante venho quebrando a cabeça e nada adianta esta uma droga para pegar com motor frio.depois que esquenta fica boa,me
Minha laser não pega nem na partida elétrica nem no pedal
Não é a primeira vez que acontece, sempre que fico alguns poucos dias sem ligar a laser ela não pega na partida e então tenho de chamar um mecânico para por pra funcionar, ele me disse que a laser tem um sistema que quando a deixa parada por uns dias ela
minha moto não liga
Boa tarde, galera! Sai de casa com minha moto(factor 2010) para abastecer no mesmo posto que abasteço desde quando estou com a moto,depois de abastecido andei com ela + ou - uns 300mts e a moto perdeu a aceleração ,dando a entender que estava sem gasolin
MOTO DÁ PARTIDA E NÃO PEGA
Olá pessoal!!! Estou com a minha moto na seguinte circunstâncias: Ela dava partida mas não pegava e nem no tranco. Depois de várias tentativas ela pegou mas não podia deixar morrer se não iria ficar dando mais partidas. No dia seguinte bati na partida, el
Moto da partida mas nao pega
e ai galera, tudo certo? agora eu vim sanar uma duvida, tava eu andando de boa hj com a minha namorada e derrepente a moto apagou e nao pegou mais, ela gira a chaver normal da o barulho de quem vai pegar, mas nao funciona, tirei o cabo de vela dela e
minha moto não pega na partida só no pedal
Estava usando minha Kansas normalmente, certo dia liguei ela pela manhã na partida elétrica, tudo normal, andei com ela, mas quando fui ligar novamente. tic. e não pegou. Agora toda vez é tic e nada, tenho de ligar no pedal. Passei em uma motopeças perto
UM PEGA ANIMAL - BUSA x R1
Achei esse pega animal !! Ambos pilotos são bons, mas a da Busa é melhor......Também achei que o cara da R1 arriscou muito no final !! http://www.youtube.com/watch?v=ryN9xBlfxNo&feature=player_embedded# Sds
Não pega
este fim de semana vim de Lisboa para o Algarve e cheguei na boa ,com um consumo óptimo ,tudo a maneira ,tirando o facto de quando ia em quinta na boa e quando acelerava mais um pouco para ultrapassar ela engasgava e depois e que ia . chegando cá fui a
Factor só Liga no Tranco - ME AJUDEM - RESOLVIDO !!!
Ae pessoal, Comprei minha primeira moto ontem, e por sinal foi essa bela factor 2011 da yamaha. Peguei ela na concessionaria ontem, até ai tudo bem ! Fui no posto de gasolina abastacer a moto, falei para a moça do posto de gasolina, Coloca 20 ae
a minha moto só liga na partida eletrica se eu acelerar
ei galera ola proucurei um topico iqual mais ñ achei os que tem sobre partida ñ tira a minha duvida então abri esse se tiver algum com mesmo assunto me descupe pois ñ achei.bem vamos ao que enteresa.minha moto só liga na partida eletrica se eu acelerar
minha gs 500e esquenta apaga e nao pega mais
Alguem sabe me dizer onde procurar por ec defeito quando ela ta funcionamdo parece que fica falhando e derrepenti apaga e não pega mais ate esfria
Resultados 1 até 15 em 8075
por "minha moto nao pega"
Tópicos ativos
Tópicos ativos
Tópicos populares
Tópicos populares
Tópicos sem resposta
Tópicos sem resposta
Veja também
more_less