Luz de indicação do Farol baixo não acende

bruno7557 às 09h37
14
Jul
2012
Luz de indicação do Farol baixo não acende

Olá a todos.

Acabei de adquirir um Xsara.

O farol está funcionando, está tudo certo.

O que não acende é a sua luz no painel.
A de lanterna acende e a de farol alto também.
O resto funciona tudo no painel e no computador de bordo, é somente a luz de indicação do farol.

Isso é uma coisinha besta mais é chato por que tem que ficar conferindo se está acesa mesmo.

Se alguém puder ajudar.

Obrigado.
Sobre
Este tópico pertence ao fórum
  • Número de tópicos : 4751
  • Mensagens : 66242
  • Número de usuários : 2602
  • Número de pontos : 1683
Tópicos similares
fala aew galera, to com um problema na minha ybr, não sei se a factor tem lanterna mas a minha ybr tem so farol baixo e alto. Pois é, quando ligo o farol baixo a lampada do farol acende bem fraquinha e o painel e lanterna traseira não e quando ligo o alto
Galera,blz? Tenho um problema q é o seguinte: Meu carro parou de acender o farol baixo,o alto fica d boa.....quando ligo o farol de neblina o fusível torra!!!Chega a sair fumaça..rsrs Acho q é pq entrou água no farol de neblina..o q acham q pode
Olá pessoal, o farol estave funcionando perfeitamente, até que um dia não funcionou o farol baixo. A lanterna e o farol alto estão funcionando perfeitamente. Troquei as lâmpadas e mesmo aasim não funcionou. Alguém tem ideia do que possa ser? Obrigado
Fala galera. Blz. Estou escrevendo este post para passar uma dica. O Fiesta da minha esposa apresentou problemas no farol baixo. Comecei a verificar os fusiveis e nada. O que mais intrigava era o fato de as setas e o farol alto estarem tudo ok,
Salve salve galera do forúm, Preciso da ajuda de vcs os meus faróis alto e baixo não estão acendendo quando eu mexo no comando, quando eu fico forçando o comando eles se acendem mas quando eu solto eles se apagam ficando apenas a lanterna acessa. Notei
Fóruns da mesma categoria
Veja também
more_less
Informações

11 Respostas por tópico :
"Luz de indicação do Farol baixo não acende"

Este tópico foi visto 814 vezes.

Últuna mensagem escrita :
14/07/2012 às 09h37 por "bruno7557"