Moto liga na lenta e quando acelera morre , por que ?

sertanejo às 20h20
23
Mar
2010
Moto liga na lenta e quando acelera morre , por que ?

Olá pessoal, minha moto speed 150 da dafra liga normalmente e na "lenta" ela fica funcionando; mas quando acelero um pouquinho ela morre.
As vezes funciona bem, normal... Mas as vezes começa com essa sacanagem, anda um pouco e para com esse problema ? Notei que essa moto tem dois cabos de acelerador .Alguém me ajude ...
Sobre
Este tópico pertence ao fórum
  • Forum gratis : Forum sobre as Motos da Dafra. DAFRA - MOTOS. DAFRA; Speed 150 laser 150 kansas Super 100, dafra apache 150 , dafra zig , dafra smart.

  • Número de tópicos : 4066
  • Mensagens : 80818
  • Número de usuários : 3850
  • Número de pontos : 275
Tópicos similares
Galera é o seguinte peguei uma factor com o seguinte defeito. Dá trabalho pra ligar, quando liga mantem a baixa normalmente Quando eu acelero, a moto afoga. Que porra é essa ? Diafragma, giclê ? Será que saio de tempo ... motor feito a uns 5mil
Galera uma dúvida, Minha moto está com 20.560km rodados a alguns dias, ela começou a dar um problema. Ela liga normal, mas quando acelero ela morre, ligo novamente sem problema mas ao acelerar novamente ela morre. Por favor quem puder ajudar eu
Prezados, Sou novo aqui no forum e escrevo para pedir uma ajuda. Tenho um Classe A 190 Elegance Mecânico ano 2001 e até hoje nunca tive problemas com ele. Acontece que a algumas semanas vem apresentando um problema no mínimo curioso: de repente,
Pesquisei aqui no fórum sobre casos semelhantes e não me satisfiz com as respostas. Hoje de manhã notei que quando piso na embreagem o motor eleva as rotações até uns 3000rmp e depois cai pra 1500 (normal dele é ficar em 1000). Li por aqui que pode ser
Prezados Confrades, estou com esse problema na minha baby. Quando venho em alta e freio para parar em um sinal o carro morre ou quando eu ligo o carro o giro não segura e o carro morre. Algum dos amigos podem me ajudar? abraços Felix
Fóruns da mesma categoria
Veja também
more_less
Informações

14 Respostas por tópico :
"Moto liga na lenta e quando acelera morre , por que ?"

Este tópico foi visto 10000 vezes.

Últuna mensagem escrita :
23/03/2010 às 20h20 por "sertanejo"