Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Anjo Negro às 12h04
09
Feb
2012
Meu Carro não liga mais, será bomba de combustivel ?? [RESOLVIDO]

Bom dia Pessoal

ontem à noite fui ligar meu carro depois de 2 dias sem usar ele e prá minha infeliz surpresa, ele não pegou mais.. simplesmente gira e nada.. nem cheiro tem..pesquisei na internet e achei aqui no forum alguns topicos sobre bomba de combustivel, fusivel, sensor de colisão e até filtro de combustivel invertido. A pouco lendo outros relatos, achei um comentário sobre possibilidade de filtro entupido....

Bem, [......]
Sobre
Este tópico pertence ao fórum
  • Forum gratis : Fórum de discussão criado pelos participantes do Teste dos 100 dias do Novo Ford Ka 1. 0 e 1. 6, motor zetec rocam.

  • Número de tópicos : 9928
  • Mensagens : 195349
  • Número de usuários : 8358
  • Número de pontos : 2129
Tópicos similares
Edit by Eulálio: Para aqueles que acham o tópico muito extenso e não tem condições de lê-lo até o fim e saber se há solução do problema, digo que já existe sim e é a seguinte: 1 - Entrar em contato com a concessionária e relatar o problema 2 - A
como faço para tirar o combustivel do tanke? pois mangueira nao entra afinal a eco tem muitas curvas no sistema de abastecimento. Entao a ideia eh tirar pela propria bomba de combustivel. Tem algum ponto de acesso facil nessa bomba? E para ligar a
Galera, primeira vez que eu me lembre que deu problema no meu Sandero, e o pior, estou na fazenda a uns 40 km de Curitiba... Maneiro! O que acontece?! Não sei... Fui ligar o carro pois ia andar por aqui... E... Não ligava. Verifiquei bateria, tudo certo,
Olá amigos do clube, tudo bom? eu criei este tópico, pois meu fiesta endura 1.0 está aparentemente com a bomba de combustível queimada, e gostaria de saber a opinião de vocês sobre oque aconteceu para eu chegar à conclusão de que ela esteja queimada,
o meu i30 10/11 ta com o seguinte problema: dou a partida no motor e o carro anda uns 5 metros, ai o motor morre e nao pega mais. Tem gasolina, bateria boa, motor de arranque funciona perfeitamente e antes de acontecer isso nao acende nenhuma luz no
Fóruns da mesma categoria
  • Forum gratis : Ponto de encontro dos buggueiros brasileiros

  • Fórum exclusivo para debate e troca de informações referentes ao mundo automobilístico. Notícias nacionais e internacionais, test-drives, lançamentos, diário-de-bordo, e muito mais.

  • Conversar com meu amor

  • Fiat 500, um mito revivido. Você, proprietário ou admirador do Cinquecento, encontra aqui um lugar para conversar a respeito deste simpático italiano.

  • A maior comunidade sobre o VW Gol G3 do Brasil e do mundo!

  • Forum sobre entusiastas e proprietários do Peugeot 106.